javascript - aptitude upgrade - Knoten aktualisieren ein bestimmtes Paket


0 Answers

ubuntu aktualisieren

Ich möchte meine Browser-Synchronisierung aktualisieren, ohne alle meine Knotenpakete zu aktualisieren . Wie kann ich das erreichen? Meine aktuelle Browser-Sync Version hat keine Browser-sync GUI :(

├─┬ browser-sync@1.9.2
│ ├── browser-sync-client@1.0.2


Related