build.gradle (149)

Sort By: New Votes
  1. خطأ: تعذر العثور على org.jetbrains.kotlin: kotlin-stdlib-jdk8: 1.3.60-eap-25 في Ionic 3
  2. فشل دمج مواد Android و appcompat
  3. خطأ: فشل في حل: android.arch.core: عام: 1.1.0
  4. نوع البرنامج موجود بالفعل: android.support.v4.app.BackStackRecord
  5. أندرويد ستوديو 3.0: بيلدتولسفرزيون غير موجود في ملفات غرادل
  6. خطأ: يرجى إصلاح تعارض الإصدار إما عن طريق تحديث إصدار المكون الإضافي google-services
  7. خطأ Dex في Android Studio 3.0 Beta4
  8. يتطلب invokedynamic-min-sdk-version>=26
  9. Android Studio 3.0 Beta 1: أخفق حل: com.android.support:multidex:1.0.2
  10. تعتمد تبعية Android على إصدار مختلف للترجمة ووقت التشغيل
  11. إعداد Gradle for api 26(Android)
  12. ما الفرق بين التنفيذ والترجمة في Gradle؟
  13. تم العثور على أكثر من ملف واحد باستخدام المسار المستقل لنظام التشغيل "META-INF/LICENSE"
  14. Gradle 4.0 غير قادر على العثور على تكوين مطابق
  15. Android Studio-فشل في إعلام خطأ مستمع تقييم المشروع
  16. خطأ Gradle: الحد الأدنى لإصدار Gradle المدعوم هو 3.3. الإصدار الحالي هو 3.2
  17. java.util.zip.ZipException: إدخال مكررة مع فيريباس
  18. دوبليكات إنتري فور ': أب: ترانسفوركلاسيسويثجارمرجينجفورديبوغ'
  19. يجب أن تستخدم جميع مكتبات com.android.support مواصفات الإصدار نفسه بالضبط
  20. Ionic2-فشل بناء الروبوت