Matplotlib 2.1 - backends.backend_gtkagg

matplotlib.backends.backend_gtkagg




matplotlib

TODO हम इसे बाद में जोड़ देंगे, gtk बैकएंड को आयात करने के लिए एक सक्रिय एक्स-सत्र की आवश्यकता होती है, जो क्रॉन नौकरियों के साथ संगत नहीं है।