ruby-on-rails (9,472)

Sort By: New Votes
  1. sqlite3(~ 1.3.6)을 활성화 할 수 없습니다. 이미 활성화 된 sqlite3-1.4.0입니다.
  2. 라이브러리가로드되지 않았습니다./usr/local/opt/readline/lib/libreadline.7.dylib
  3. Ruby 2.5.1 콘솔이있는 레일즈 5.2.0-`경고:``이미 초기화 된 상수 FileUtils:: VERSION
  4. Omniauth-Rails 5가있는 트위터가 작동을 멈췄습니다! OAuth:: 허가되지 않은 403 금지됨
  5. 부트 스트랩 popover 레일 5 응용 프로그램에서 부분 렌더링?
  6. 차트가로드 된 후 Google 시각화 데이터 테이블 데이터를 가져 오려면 어떻게해야합니까?
  7. Google:: Apis:: AuthorizationError(승인되지 않음)
  8. 레일즈:ActiveRecord와 vs 병합
  9. MYSQL TEXT 유형 열에 대한 조회
  10. 몽고이(Mongoid)에서 여러 필드와 조건으로 컬렉션 콜렉션하기
  11. 레일즈는 3MB의 반응 파일에 대해 사전 컴파일 링을합니다.
  12. Rails 5에서 인스턴스화 된 ActiveRecord 객체의 단일 연관 연관을로드하는 것을 열망합니다.
  13. Gmail API+레일을 사용하여 HTML로 삽입 된 이미지를 표시 할 수 없습니다.
  14. 파이어베이스가없는 반작용 오브젝트를 달성하기위한 표준/우아한 방법이 있습니까?
  15. webpacker(webpack-dev-server)를 사용하여 다시 작성하지 않고 도커 컨테이너를 컴파일합니다.
  16. 어레이 값과의 Ransack 완전 일치
  17. 포크는 영웅 명령이 아닙니다.
  18. Rails 5.2 ActiveStorage를 사용하여 pdf를 작성하고 저장 한 다음 나중에 이메일에 첨부하십시오.
  19. Gem:: LoadError:pg를 활성화 할 수 없습니다(~> 0.18), 이미 활성화 된 pg-1.0.0
  20. Postgres 어댑터를 사용하는 레일즈 애플리케이션은 pg를 활성화 할 수 없습니다.