build.gradle (222)

Sort By: New Votes
  1. Ошибка: не удалось найти org.jetbrains.kotlin: kotlin-stdlib-jdk8: 1.3.60-eap-25 в Ionic 3
  2. Android Материал и приложение Compat Манифест слияние не удалось
  3. Не удалось разрешить общий открытый файл gradle.build
  4. Не удалось разрешить: play-services-flags
  5. Как исправить ошибку сервиса google play
  6. Ошибка: не удалось разрешить: android.arch.core: распространено: 1.1.0
  7. Тип программы уже присутствует: android.support.v4.app.BackStackRecord
  8. Сбой синхронизации проекта Gradle после обновления Android-Studio(3.1)
  9. Не удается разрешить символ Theme, ThemeOverlay
  10. Свойство CompileOptions.bootClasspath объявлено устаревшим
  11. Не удалось найти com.android.tools.build:gradle:3.0.0
  12. Android Studio 3.0: buildToolsVersion не найден в файлах gradle
  13. Android Gradle-Что использовать вместо compileOnly?
  14. Ошибка: пожалуйста, исправьте конфликт версий, обновив версию плагина google-services
  15. Ошибка Dex на Android Studio 3.0 Beta4
  16. invokedynamic требует-min-sdk-version>=26
  17. Android Studio 3.0 Beta 1: Не удалось решить: com.android.support:multidex:1.0.2
  18. Как решить плагин Gradle требует Studio 3.0 минимум
  19. Не удалось найти com.android.tools.build.gradle: 3.0.0-alpha7
  20. Зависимость Android имеет разные версии для компиляции и времени выполнения