qt_5 (1)


linux - 执行错误-未找到“Qt_5”

linux - 执行错误-未找到“Qt_5”

在ubuntu 15.10上执行eiskaltdc++时,出现以下错误: eiskaltdcpp-qt:/usr/lib/x86_64-linux-gnu/libQt5Multimedia.so.5: version `Qt_5' not found(required by eiskaltdcpp-qt) eiskaltdcpp-qt:/usr/lib/x86_64-linux-gnu/…




qt_5 not found